RubyGems Navigation menu

globalize3_accessors 0.1.0

Easy accessors for ActiveRecord attributes translated using Globalize3.

Versions:

  1. 0.1.0 - July 10, 2011 (5.5 KB)

Runtime Dependencies (3):

activemodel >= 3.0.0
activerecord >= 3.0.0
globalize3 >= 0.1.0

Development Dependencies (6):

Owners:

Authors:

  • Tomasz Stachewicz

SHA 256 checksum:

834b0e11e59ed690247aa154453d1289a011019280b60352596ae34528828293

Total downloads 4,264

For this version 4,264

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: