RubyGems Navigation menu

globusonline 0.1.0

Ruby bindings to the GlobusOnline V0.10 API

Versions:

  1. 0.1.0 - July 26, 2014 (4.5 KB)

Runtime Dependencies (2):

  • highline ~> 1.6.11
  • rest-client ~> 1.6.7
  • Development Dependencies (1):

  • curb >= 0
  • Owners:

    Authors:

    • Allan Espinosa

    SHA 256 checksum:

    88870f26b57e084d57040af31da4a0aca413182d84ffdbf1fbb617402b0f7f64

    Total downloads 3,432

    For this version 3,432

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: