RubyGems Navigation menu

glottis 0.1.3

simple http messaging client

Versions:

  1. 0.1.3 - February 16, 2016 (8 KB)
  2. 0.1.2 - December 13, 2015 (8 KB)
  3. 0.1.1 - December 13, 2015 (8 KB)

Runtime Dependencies (2):

  • rb-readline ~> 0.5.3
  • slop ~> 4.2
  • Development Dependencies (3):

  • bundler ~> 1.10
  • rake ~> 10.0
  • rubocop ~> 0.37.2
  • Owners:

    Authors:

    • Max DeLiso

    SHA 256 checksum:

    c3fb97d0b5c22064f083bd00efb57922490fd57bbde5e60f95017d52965be69a

    Total downloads 6,130

    For this version 2,721

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: