RubyGems Navigation menu

glutton_lastfm 0.1.3

Simple last.fm API wrapper written using HTTParty in Ruby.

Versions:

  1. 0.1.3 - June 11, 2010 (26 KB)
  2. 0.1.1 - May 11, 2010 (17.5 KB)
  3. 0.1.0 - May 10, 2010 (7.5 KB)
Show all versions (4 total)

Runtime Dependencies (1):

  • httparty >= 0.5.0
  • Development Dependencies (1):

  • fakeweb >= 1.2.8
  • Owners:

    Authors:

    • Wally Glutton

    SHA 256 checksum:

    2987091fb3a1c59d71b623a3c7fdbf22824013c567e1d578d800ca4102c5edb9

    Total downloads 9,269

    For this version 3,694

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: