RubyGems Navigation menu

gocardless-pro 0.2.0

A gem for calling the GoCardless Pro API

Versions:

  1. 0.2.0 - April 20, 2015 (30.5 KB)
  2. 0.1.1 - April 20, 2015 (34.5 KB)
  3. 0.1.0 - April 17, 2015 (34.5 KB)

Runtime Dependencies (1):

Owners:

Authors:

  • GoCardless

SHA 256 checksum:

d316ca09d27f0d14daef28894c7a25386a044311918cb7c51e63468447264775

Total downloads 3,521

For this version 1,560

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: