RubyGems Navigation menu

golos_cloud 1.1.1

Rails compatible gem that provides full DB connection and models to golos.cloud

Versions:

  1. 1.1.1 - March 02, 2018 (156 KB)
  2. 1.1.1rc1 - January 26, 2018 (156 KB)
  3. 1.0.0 - December 01, 2017 (156 KB)
  4. 1.0.0alpha - October 06, 2017 (153 KB)

Runtime Dependencies (5):

Development Dependencies (3):

  • awesome_print >= 1.7.0, ~> 1.7
  • bundler >= 1.15.4, ~> 1.15
  • rake >= 12.1.0, ~> 12.1
  • Owners:

    Authors:

    • Anthony Martin

    SHA 256 checksum:

    d1c03008530b9191be1a953961eba6ce70bfe7d7c3f7471302378ef358818a03

    Total downloads 2,320

    For this version 760

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    WTFPL

    Required Ruby Version: >= 0

    Links: