RubyGems Navigation menu

goodreads_17up 0.2.2

Simple wrapper for the Goodreads API

Versions:

  1. 0.2.2 - August 23, 2013 (13 KB)
  2. 0.2.1 - March 11, 2013 (13 KB)

Runtime Dependencies (5):

Development Dependencies (5):

  • rake ~> 0.9
  • rspec ~> 2.12
  • simplecov ~> 0.7
  • webmock ~> 1.11
  • yard ~> 0.6
  • Owners:

    Authors:

    • Dan Sosedoff

    SHA 256 checksum:

    3aa3ca038f738301a28646d7bbaf25477d236ce4b6ead6d2d1db7e333eb31270

    Total downloads 6,054

    For this version 3,357

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: