RubyGems Navigation menu

google-api-client 0.9.20

Client for accessing Google APIs

Versions:

  1. 0.9.20 - November 8, 2016 (2.08 MB)
  2. 0.9.19 - October 20, 2016 (2.04 MB)
  3. 0.9.18 - October 17, 2016 (2.04 MB)
  4. 0.9.15 - September 20, 2016 (1.98 MB)
  5. 0.9.14 - September 19, 2016 (1.97 MB)
Show all versions (55 total)

Development Dependencies (1):

Authors:

  • Steven Bazyl, Tim Emiola, Sergio Gomes, Bob Aman

Owners:

56ee28134dd0776825445e3551979b1462a96beb2ddd36384248f805ee7f4b31B2b345b897737b737f57748d62090e0bF9cbe751aa1a4fe514fe880dc51e4340

SHA 256 checksum:

e0cc251a9c5f44d6677de7eead064e7ec37298db6308e1a5a77934a22caad688

Total downloads 6,103,413

For this version 84,399

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache 2.0

Required Ruby Version: ~> 2.0

Links: