RubyGems Navigation menu

google-civic-ruby 0.2.1

Ruby wrapper for the Google Civic API

Versions:

  1. 0.2.1 - October 17, 2014 (13.5 KB)
  2. 0.2.0 - June 6, 2014 (13.5 KB)
  3. 0.1.0 - June 4, 2014 (12.5 KB)

Authors:

  • Coding ZEAL, Adam Cuppy

Owners:

Fff206665889a0f5baeedf5b75483edd

Sha 256 checksum:

262d8bb1ee5f24fd24439459e8c6682eaa84e27dcad2fcd1e87d026c92870e8b

Total downloads 1,330

For this version 380

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: