RubyGems Navigation menu

google-cloud-spanner 1.12.0

google-cloud-spanner is the official library for Google Cloud Spanner API.

Versions:

  1. 1.12.0 - October 30, 2019 (157 KB)
  2. 1.11.0 - October 07, 2019 (157 KB)
  3. 1.10.1 - September 04, 2019 (156 KB)
  4. 1.10.0 - August 23, 2019 (156 KB)
  5. 1.9.5 - August 01, 2019 (155 KB)
Show all versions (32 total)

Owners:

Pushed by:

Authors:

  • Mike Moore, Chris Smith

SHA 256 checksum:

72b458ba5592d237774805dd5b1bc81279f4c06ecfc6f4fc40c1034d23dcb738

Total downloads 594,766

For this version 1,599

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 2.4

Links: