RubyGems Navigation menu

google-geocoder 0.1.0

Simple client for Google Geocode API.

Versions:

  1. 0.1.0 - October 01, 2010 (7.5 KB)
  2. 0.0.3 - September 29, 2010 (7 KB)
  3. 0.0.2 - September 29, 2010 (7 KB)

Runtime Dependencies (2):

json_pure ~> 1.1.4
launchy >= 0

Development Dependencies (2):

gemcutter >= 0
jeweler >= 0

Owners:

Authors:

  • Alexander Shvets

SHA 256 checksum:

925ca28a7cb71cb3d1da9e1f0c081bae9e73949ab7998d28050ee30308069304

Total downloads 11,539

For this version 4,536

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: