RubyGems Navigation menu

google_contacts_api 0.7.1

Lets you read from the Google Contacts API. Posting to come later.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.7.1 - January 05, 2016 (21 KB)
  2. 0.7.0 - July 24, 2015 (19.5 KB)
  3. 0.6.0 - June 15, 2015 (18.5 KB)
  4. 0.5.1 - May 07, 2015 (18 KB)
  5. 0.5.0 - September 27, 2014 (18 KB)
Show all versions (21 total)

Runtime Dependencies (4):

hashie >= 0
i18n >= 0
json >= 0

Development Dependencies (7):

bundler >= 0
jeweler >= 0
rdoc >= 0
rspec ~> 3.0
shoulda >= 0
simplecov >= 0

Owners:

Authors:

  • Alvin Liang

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 1,345,865

For this version 1,260,236

License:

MIT

Required Ruby Version: >= 0

Links: