RubyGems Navigation menu

google_syncinator_api_client 0.1.2

API consuming models for the GoogleSyncinator project

Versiones:

  1. 0.1.2 - August 29, 2016 (8 KB)
  2. 0.1.1 - August 02, 2016 (8 KB)
  3. 0.1.0 - April 21, 2016 (8 KB)

Propietarios:

Autores:

  • Biola University

SHA 256 checksum:

a612917b9511124b5dfd5414d01af34d12b4bc068348824bff8b9db7ab881231

Total de descargas 2.942

Para esta versión 1.035

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: