RubyGems Navigation menu

gopollgo 0.1.8

A Ruby wrapper to the GoPollGo API for creating polls.

Versions:

  1. 0.1.8 - July 18, 2012 (5 KB)
  2. 0.1.7 - July 18, 2012 (5 KB)
  3. 0.1.6 - July 18, 2012 (5 KB)

Runtime Dependencies:

Authors:

  • Ben Schaechter

Owners:

D8f8eafc0d17c2ac14be151df711b488

Sha 256 checksum:

057fc37db77e8bf4dec2e44af08d86d09f6d674245b79380d9fc6f805720f2d9

Total downloads 3,698

For this version 1,280

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: