RubyGems Navigation menu

governor 0.5.7

Because Blogojevich would be too tough to remember. It's a pluggable blogging system for Rails 3.

Versions:

  1. 0.5.7 - May 16, 2011 (106 KB)
  2. 0.5.6 - May 16, 2011 (106 KB)
  3. 0.5.5 - May 16, 2011 (106 KB)
  4. 0.5.4 - May 14, 2011 (105 KB)
  5. 0.5.3 - May 12, 2011 (105 KB)
Show all versions (17 total)

Runtime Dependencies (1):

  • rails >= 3.0.5
  • Development Dependencies (12):

    Owners:

    Authors:

    • Liam Morley

    SHA 256 checksum:

    c7c1562486c2dc063328314a2fdbbedb5c4bf5c73d13e22bcfb3ac6160731903

    Total downloads 41,098

    For this version 3,433

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: