RubyGems Navigation menu

governor_formatters 0.1.0

governor_formatters adds textile formatting support to a Governor-enabled Rails application.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.1.0 - April 13, 2011 (6.5 KB)

Runtime Dependencies (2):

governor >= 0
RedCloth >= 0

Development Dependencies (2):

jeweler ~> 1.5.2

Owners:

Authors:

  • Liam Morley

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 4,514

For this version 4,514

Licenses:

N/A

Required Ruby Version: None

Links: