RubyGems Navigation menu

Reverse dependencies for govspeak 6.5.0