RubyGems Navigation menu

gpd-request 0.2.6

GPD-Request is a convenient Net::HTTP wrapper

Versions:

  1. 0.2.6 - June 11, 2015 (8.5 KB)
  2. 0.2.5 - February 18, 2014 (8.5 KB)
  3. 0.2.4 - February 17, 2014 (8.5 KB)
  4. 0.2.3 - July 27, 2013 (8.5 KB)
  5. 0.2.2 - February 6, 2013 (6.5 KB)
Show all versions (8 total)

Authors:

  • James Robertson

Owners:

A77d991a4a407acfe288f24810185808

Sha 256 checksum:

96b55ba97d166b4e23a0266264e63f13a72547b0c58195db957ef202869c89f2

Total downloads 8,300

For this version 148

Show all versions (8 total)

Required Ruby Version: >= 2.1.2

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: