RubyGems Navigation menu

granicus-platform-api 0.9.4

Wrapper for the Granicus Open Platform API v1.x

Versions:

  1. 0.9.4 - November 29, 2012 (441 KB)
  2. 0.9.3 - March 15, 2012 (441 KB)
  3. 0.9.2 - March 09, 2012 (441 KB)
  4. 0.9.1 - October 25, 2011 (441 KB)
  5. 0.1.9 - July 12, 2011 (16.5 KB)
Show all versions (14 total)

Runtime Dependencies (2):

  • hashie ~> 1.2.0
  • savon ~> 0.9.2
  • Development Dependencies (4):

  • hashie ~> 1.2.0
  • rspec ~> 2.6
  • savon ~> 0.9.2
  • simplecov ~> 0.5.0
  • Owners:

    Authors:

    • Javier Muniz, Dan Melton

    SHA 256 checksum:

    20a40fa0648eaa44385a367a5bc106ff633242db6ad517c5c0a9a78b00e854d7

    Total downloads 39,054

    For this version 4,296

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: