RubyGems Navigation menu

grape-cancan 0.0.3

Authorize your Grape API with CanCan

Versions:

  1. 0.0.3 - July 05, 2019 (7.5 KB)
  2. 0.0.2 - June 03, 2015 (7 KB)
  3. 0.0.1 - December 29, 2014 (7 KB)

Runtime Dependencies (2):

Development Dependencies (4):

  • bundler ~> 2.0
  • minitest ~> 5.8.4
  • rack-test >= 0
  • rake ~> 10.0
  • Owners:

    Pushed by:

    Authors:

    • Ray Zane

    SHA 256 checksum:

    3be306231d81f04401156dcaf0aba162246e233dafa4d8729d2ccba7a72505d5

    Total downloads 172,592

    For this version 18,023

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: