RubyGems Navigation menu

graphql-api 0.2.0

Rails graphql framework.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.2.0 - January 17, 2017 (12 KB)
  2. 0.1.6 - January 16, 2017 (12 KB)
  3. 0.1.5 - November 17, 2016 (11.5 KB)
  4. 0.1.4 - October 03, 2016 (11.5 KB)
  5. 0.1.3 - October 01, 2016 (10.5 KB)
Show all versions (8 total)

Runtime Dependencies (2):

graphql ~> 1.4.1
rails >= 4.2.6

Development Dependencies (1):

sqlite3 >= 0

Owners:

Authors:

  • Colin Walker

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 16,817

For this version 3,849

License:

MIT

Required Ruby Version: >= 0

Links: