RubyGems Navigation menu

graphql-client-aws 1.0.1

A Ruby library for declaring, composing and executing GraphQL queries for AWS AppSync IAM Authorization

Versions:

  1. 1.0.1 - July 04, 2019 (6.5 KB)
  2. 1.0.0 - July 03, 2019 (6.5 KB)
  3. 0.1.0 - July 03, 2019 (6 KB)

Owners:

Pushed by:

Authors:

  • sonodar

SHA 256 checksum:

b40b0de4cd27cf6d3a63403126fdaafe16b0955d6993d048e677f59ae7b1dac8

Total downloads 1,384

For this version 725

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.3.0

Links: