RubyGems Navigation menu

graphql-flamegraph 0.1.0

Measure and visualize resolve runtime of every GraphQL field

Versions:

  1. 0.1.0 - March 20, 2020 (9.5 KB)

Runtime Dependencies (1):

  • graphql ~> 1.9
  • Development Dependencies (4):

  • appraisal >= 0
  • bundler >= 0
  • rake ~> 13.0
  • rspec ~> 3.0
  • Owners:

    Pushed by:

    Authors:

    • Andrey Novikov

    SHA 256 checksum:

    497e0d9ae109da7ae3094a2702e176088118d1ea9404c731342ff1f45d974fc4

    Total downloads 630

    For this version 630

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.3.0

    Links: