RubyGems Navigation menu

graphql-rails-api 0.9.3

This gem purpose is to make graphql easier to use in ruby. Mainly developed for from-scratch app

Versions:

  1. 0.9.3 - September 06, 2022 (18.5 KB)
  2. 0.9.2 - August 19, 2022 (18.5 KB)
  3. 0.9.1 - June 30, 2022 (16.5 KB)
  4. 0.9.0 - January 12, 2022 (16 KB)
  5. 0.8.0 - December 12, 2019 (16 KB)
Show all versions (25 total)

Runtime Dependencies (4):

Owners:

Pushed by:

Authors:

  • poilon

SHA 256 checksum:

99a61b863edb1c1fcecc49be119bfc855d590344e3f1bff7d84aa08e57e939e8

Total downloads 23,141

For this version 181

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: