RubyGems Navigation menu

gravitext-devtools 1.3.0

A collection of development support tools.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.3.0 - September 13, 2012 (12.5 KB)
  2. 1.2.0 - January 13, 2012 (11.5 KB)
  3. 1.1.0 - February 14, 2011 (11.5 KB)
  4. 1.0.1 - August 02, 2010 (11 KB)
  5. 1.0.0 - April 22, 2010 (11 KB)

Runtime Dependencies (2):

hooker ~> 1.0.0
rainbow ~> 1.1

Development Dependencies (1):

rjack-tarpit ~> 2.0

Owners:

Authors:

  • David Kellum

SHA 256 checksum:

97e65dc4252fd6d3bace35ecde9fa08c1aab3a5c7b11ff86289dacaf949c5651

Total downloads 18,533

For this version 4,330

Licenses:

N/A

Required Ruby Version: None

Links: