RubyGems Navigation menu

greyscale_rails 0.0.2

Rails integration with GReyscale platform tools: setup, environment management, plugins

Versions:

  1. 0.0.2 - December 07, 2017 (7.5 KB)
  2. 0.0.1 - August 31, 2017 (7.5 KB)

Runtime Dependencies (3):

  • greyscale_record >= 1.0.0
  • hana >= 0
  • rails >= 5.0.0
  • Development Dependencies (1):

    Owners:

    Authors:

    • Greg Orlov

    SHA 256 checksum:

    c97f237c7de20e775c29339bdcd5feac540734d004facc30be6c426d5e7f56e7

    Total downloads 1,510

    For this version 947

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: