RubyGems Navigation menu

griddler-mailgun 1.1.1

Adapter to allow the use of mailgun forwarded routes with Griddler.

Versions:

  1. 1.1.1 - January 12, 2019 (25 KB)
  2. 1.1.0 - January 12, 2019 (25 KB)
  3. 1.0.3 - June 07, 2016 (25 KB)
  4. 1.0.2 - January 30, 2015 (25 KB)
  5. 1.0.1 - July 01, 2014 (24.5 KB)
Show all versions (6 total)

Runtime Dependencies (1):

Development Dependencies (2):

  • rake >= 0
  • rspec >= 0
  • Owners:

    Authors:

    • Brad Pauly

    SHA 256 checksum:

    12b8c9e5dc51c3dd7048782c51778752d4ecceaaece12dfd5bc6a769a6db553a

    Total downloads 641,428

    For this version 178,457

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: