RubyGems Navigation menu

griddler-mandrill-acd 1.0.3

Adapter to allow the use of Mandrill's Inboud Email Processing with Griddler

Versions:

  1. 1.0.3 - June 15, 2015 (9.5 KB)
  2. 1.0.2 - June 11, 2015 (9.5 KB)
  3. 1.0.1 - August 20, 2014 (9.5 KB)

Runtime Dependencies (1):

Authors:

  • Stafford Brunk

Owners:

6e228808f8f7c508ecc972d5a84afddeE305d68388ae4507ee80e07023601941

SHA 256 checksum:

f5dd6a9eaba52ea800906cb133b41d2e415180691be6cfae66d5f406e7b21a38

Total downloads 3,239

For this version 1,173

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: