RubyGems Navigation menu

groopbuyr 1.2.0

ruby wrapper for the GroopBuy API

Versions:

  1. 1.2.0 - September 14, 2010 (6.5 KB)
  2. 1.1.0 - August 18, 2010 (6.5 KB)
  3. 1.0.1 - July 23, 2010 (6.5 KB)
  4. 1.0.0 - July 22, 2010 (6.5 KB)

Runtime Dependencies:

Authors:

  • dave elkins

Owners:

254f1c232bd2eeec495b6835b59993cf

Sha 256 checksum:

a902487f699ff09114365db00341df5fca0222dc0a0a8b0ed6ac2986c22037a2

Total downloads 6,521

For this version 1,676

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: