RubyGems Navigation menu

groundskeeper 1.0.0

A simple multi-tenancy middleware with options

Versions:

  1. 1.0.0 - June 12, 2014 (6.5 KB)

Runtime Dependencies (1):

  • rack ~> 1.5
  • Development Dependencies (7):

  • bundler ~> 1.3
  • kramdown ~> 1.2
  • pry ~> 0.9
  • pry-doc ~> 0.6
  • rake ~> 10.1
  • rspec ~> 3.0
  • yard ~> 0.8
  • Owners:

    Authors:

    • Kurtis Rainbolt-Greene

    SHA 256 checksum:

    97c8fb23aee0a44492558428812d6a071a292bc998e29b13ca9a3a32ffd2d784

    Total downloads 1,949

    For this version 1,949

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: