RubyGems Navigation menu

groupdocs_comparison_cloud 20.5

Ruby gem for communicating with the GroupDocs.Comparison Cloud API

Versions:

  1. 20.5 - May 21, 2020 (29.5 KB)
  2. 19.5 - July 22, 2019 (26 KB)
  3. 18.9 - December 10, 2018 (27 KB)

Runtime Dependencies (3):

  • addressable ~> 2.5.0, >= 2.5.0
  • faraday ~> 0.14.0
  • mimemagic ~> 0.3.2
  • Development Dependencies (1):

  • minitest ~> 5.11, >= 5.11.3
  • Owners:

    Pushed by:

    Authors:

    • GroupDocs

    SHA 256 checksum:

    b5b3497620c944d355552da1bbef37c61b8eb93ef103e98683c66eceb04cf1ff

    Total downloads 1,829

    For this version 310

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: ~> 2.3

    Links: