RubyGems Navigation menu

groupdocs_merger_cloud 22.5

Ruby gem for communicating with the GroupDocs.Merger Cloud API

Versions:

  1. 22.5 - May 13, 2022 (30 KB)
  2. 21.12 - December 07, 2021 (29.5 KB)
  3. 21.6 - June 02, 2021 (29.5 KB)
  4. 19.10 - December 18, 2019 (29 KB)

Runtime Dependencies (2):

  • addressable ~> 2.5.0, >= 2.5.0
  • faraday ~> 0.14.0
  • Development Dependencies (1):

  • minitest ~> 5.11, >= 5.11.3
  • Owners:

    Pushed by:

    Authors:

    • GroupDocs

    SHA 256 checksum:

    8a0a5aecaefe3b4164d628a6d0c3e912f08bd81f452ee8ebf187d10910d25e2b

    Total downloads 4,856

    For this version 601

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: ~> 2.3

    Links: