RubyGems Navigation menu

groupdocs_parser_cloud 22.3

Ruby gem for communicating with the GroupDocs.Parser Cloud API

Versions:

  1. 22.3 - March 14, 2022 (33.5 KB)
  2. 20.6 - June 11, 2020 (34 KB)
  3. 19.11 - May 19, 2020 (34 KB)

Runtime Dependencies (2):

  • addressable ~> 2.5.0, >= 2.5.0
  • faraday ~> 0.14.0
  • Development Dependencies (1):

  • minitest ~> 5.11, >= 5.11.3
  • Owners:

    Pushed by:

    Authors:

    • GroupDocs

    SHA 256 checksum:

    4e4f3429f02ca61d114c62e6c99040c515593ad8cd1c5f4a570142e764b2c691

    Total downloads 3,349

    For this version 774

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: ~> 2.3

    Links: