RubyGems Navigation menu

groupdocs_storage_cloud 18.6.0

This SDK allows you to work with GroupDocs.Storage Cloud REST APIs in your Ruby applications quickly and easily, with zero initial cost

Versions:

  1. 18.6.0 - July 02, 2018 (21.5 KB)
Show all versions (2 total)

Runtime Dependencies (2):

  • faraday ~> 0.14.0
  • mimemagic ~> 0.3.2
  • Development Dependencies (1):

  • minitest >= 5.11.3, ~> 5.11
  • Owners:

    Authors:

    • GroupDocs

    SHA 256 checksum:

    d9079354e14e529f05e48f2b8fc87f781f4613ed64d7a8276e8544081d265b94

    Total downloads 704

    For this version 688

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: ~> 2.3

    Links: