RubyGems Navigation menu

guard-blogger 0.0.1

Guard plugin for updating Blogger templates using Capybara/Selenium Webdriver.

Versions:

  1. 0.0.1 - February 25, 2014 (7.5 KB)

Development Dependencies:

Authors:

  • Scott Arthur

Owners:

513f9c22a428bc45e368c52f81892b1c

Sha 256 checksum:

7ac6df70adca0a0ed4e23876eae721d0064270e5143df570448e707a68a29c22

Total downloads 470

For this version 470

Required Ruby Version: None

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: