RubyGems Navigation menu

guard-fasterer 0.1.0

Guard gem for fasterer - automatically runs fasterer

Versions:

  1. 0.1.0 - August 27, 2015 (5.5 KB)

Runtime Dependencies (3):

  • fasterer ~> 0.1
  • guard >= 2.13.0
  • guard-compat >= 1.2.1
  • Development Dependencies (3):

  • bundler ~> 1.10
  • rake ~> 10.0
  • rspec >= 0
  • Owners:

    Authors:

    • Matthias Döring

    SHA 256 checksum:

    83d09f2efda79c304c21aba643e2074c8b8f9d153e7112ed46bfa1f3a48d1f67

    Total downloads 3,407

    For this version 3,407

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: