RubyGems Navigation menu

guard-flow 0.0.1

Guard plugin for Flow type checks

Versions:

  1. 0.0.1 - March 01, 2015 (6.5 KB)

Runtime Dependencies (1):

Development Dependencies (2):

  • bundler ~> 1.6
  • rake >= 0
  • Owners:

    Authors:

    • blainekasten

    SHA 256 checksum:

    2d2307be55219b95c4e121cc6eab487229d14607a0f7a5b0362d677992d674a6

    Total downloads 2,233

    For this version 2,233

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: