RubyGems Navigation menu

guard-jst 0.1.1

Simple Guard plugin for handle JST templates in EJS format.

Versions:

  1. 0.1.1 - September 16, 2014 (7 KB)
Show all versions (2 total)

Runtime Dependencies (2):

  • ejs >= 1.1.1
  • guard >= 0
  • Development Dependencies (3):

  • bundler ~> 1.6
  • pry >= 0
  • rake >= 0
  • Owners:

    Authors:

    • Artem Nistratov

    SHA 256 checksum:

    04adaebb99deaf7d9b28aa86b0853217f9b11d60800b0055ea77effd999a27d7

    Total downloads 1,974

    For this version 1,964

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: