RubyGems Navigation menu

guard-rspectacle 0.3.0

Guard::RSpectacle automatically tests your code with RSpec

Versions:

  1. 0.3.0 - June 05, 2012 (11 KB)
  2. 0.2.0 - January 13, 2012 (10.5 KB)
  3. 0.1.0 - January 12, 2012 (10.5 KB)

Runtime Dependencies (2):

  • guard >= 1.1.0
  • rspec >= 2.8.0
  • Development Dependencies (4):

    Owners:

    Authors:

    • Michael Kessler

    SHA 256 checksum:

    cb2e3a9c31d3daf09e9f6cd0d43031bce933d36bf663e980a1009af4953f45a8

    Total downloads 9,743

    For this version 3,401

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Required Rubygems Version: >= 1.3.6

    Links: