RubyGems Navigation menu

guard-sheller 1.0.2

Guard plugin to execute command line scripts when files change

Versions:

  1. 1.0.2 - November 13, 2014 (6.5 KB)
  2. 1.0.1 - November 13, 2014 (6.5 KB)
  3. 1.0.0 - December 17, 2013 (6.5 KB)

Runtime Dependencies (1):

Development Dependencies (2):

Authors:

  • Ryan Sonnek

Owners:

SHA 256 checksum:

4fde1fcd6f5ba3a8d308841cebe2057da03bdb64bdc1d4a2cc523fdac58888ce

Total downloads 4,141

For this version 1,608

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: