RubyGems Navigation menu

gumath 0.2.0dev8

Gumath is library for function dispatch to XND containers.

Versions:

  1. 0.2.0dev8 - September 15, 2019 (32.8 MB)
  2. 0.2.0dev5 - September 26, 2018 (529 KB)

Runtime Dependencies (2):

  • ndtypes >= 0.2.0dev8
  • xnd >= 0.2.0dev8
  • Development Dependencies (4):

    Owners:

    Pushed by:

    Authors:

    • Sameer Deshmukh

    SHA 256 checksum:

    510527c9eb01e6a779084fb9cbedefa480c926f1df001a9871fb3b51827a42d0

    Total downloads 1,035

    For this version 529

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    BSD-3 Clause

    Required Ruby Version: >= 0

    Required Rubygems Version: > 1.3.1

    Links: