RubyGems Navigation menu

haml-underscore-template 0.2.1

Compile and evaluate underscore templates from Ruby.

Versions:

  1. 0.2.1 - May 28, 2014 (7.5 KB)
  2. 0.2 - May 6, 2014 (7.5 KB)
  3. 0.1.1 - May 30, 2013 (6.5 KB)
  4. 0.1.0 - May 30, 2013 (6.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Christopher Rueber, Jean-Sébastien Ney

Owners:

4394664fe51fea07aa44e4d5b897909c

Sha 256 checksum:

68638e1c8745cdaca7d87a3de4e9b0b492c430a93c5a930fd102c7e2698ec3d8

Total downloads 3,234

For this version 1,152

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: