RubyGems Navigation menu

hammerjs_rails 1.1.3.1

A Ruby gem allowing to you hammer away on all your touch device needs via hammer.js. Suitable for Rails 3.1 and beyond!

Versions:

  1. 1.1.3.1 - May 30, 2014 (20.5 KB)
  2. 1.1.3 - May 29, 2014 (20 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Guy Israeli

Owners:

1c38d07c817dc3516bd88481ffe60c03

Sha 256 checksum:

daec0631afee3280c783927e0e1966fed505eb8b3a8c1767641615cae501f1b9

Total downloads 1,312

For this version 747

Required Ruby Version: >= 0

License:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: