RubyGems Navigation menu

hanami-events-cloud_pubsub 3.0.0

Makes it easy to use Cloud Pub/Sub with Hanami

Versions:

  1. 3.0.0 - September 25, 2020 (22 KB)
  2. 2.9.0 - August 06, 2020 (22 KB)
  3. 2.8.1 - June 01, 2020 (21.5 KB)
  4. 2.8.0 - June 01, 2020 (21.5 KB)
  5. 2.7.0 - May 18, 2020 (21.5 KB)
Show all versions (39 total)

Runtime Dependencies (6):

Development Dependencies (4):

Owners:

Pushed by:

Authors:

  • Ian Ker-Seymer

SHA 256 checksum:

4b7b9323c22cb2d5c6a9b4a5a9e009f4924cb54cff4f2ac6a77090a81618cad3

Total downloads 22,600

For this version 46

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.5.0

Links: