RubyGems Navigation menu

hanami-octicons 0.1.0

Hanami wrapper for GitHub's Octicons.

Versions:

  1. 0.1.0 - February 03, 2018 (9.5 KB)

Runtime Dependencies (2):

Development Dependencies (4):

  • bundler ~> 1.16
  • rake ~> 10.0
  • rspec ~> 3.0
  • rubocop >= 0
  • Owners:

    Authors:

    • Marius Bobin

    SHA 256 checksum:

    b508a24bc6904686ae7d4aa397d1f8f5b36441f739f0d7d6e418c259e107bd9c

    Total downloads 804

    For this version 804

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: