RubyGems Navigation menu

hbase-rb 0.90.4.pre2

Everything you need to build a Ruby client for HBase

Versions:

  1. 0.90.4.pre2 - February 17, 2012 (16 KB)
  2. 0.90.4.pre1 - February 17, 2012 (16 KB)

Runtime Dependencies (1):

Development Dependencies (1):

Owners:

Authors:

  • Andy Lindeman

SHA 256 checksum:

68d81435a7d36dc02f94fb50b12c5217c94428ae50f0c03872a0a312ce037212

Total downloads 16,831

For this version 15,736

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: > 1.3.1

Links: