RubyGems Navigation menu

Reverse dependencies for heel Latest version of the following gems require heel

Total downloads 52,869

For this version 1,463

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

BSD-3-Clause

Required Ruby Version: >= 2.2.2

Links: