RubyGems Navigation menu

hexx-dependencies 0.0.3

Gem dependency scaffolder.

Versions:

  1. 0.0.3 - March 20, 2015 (14 KB)
  2. 0.0.2 - March 20, 2015 (14 KB)
  3. 0.0.1 - March 19, 2015 (14 KB)

Runtime Dependencies (1):

  • hexx-cli >= 0.0.3, ~> 0.0
  • Development Dependencies (1):

    Owners:

    Authors:

    • Andrew Kozin

    SHA 256 checksum:

    034fb2a315c8d57aa27c3bae7268a16377c19c5ee3911ac054e93df58f35444b

    Total downloads 4,146

    For this version 1,859

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: ~> 2.0

    Links: