RubyGems Navigation menu

hipchat2 0.0.2

Ruby library to interact with HipChat

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.0.2 - November 29, 2013 (10 KB)
  2. 0.0.1 - November 29, 2013 (10 KB)

Runtime Dependencies (1):

httparty >= 0

Development Dependencies (2):

rr ~> 1.0
rspec ~> 2.0

Owners:

Authors:

  • MojoTech, Dmitry Rybakov

SHA 256 checksum:

100ff24c36fd9de45dd4d8491c21f30a486d818e7a7aef21a3413987744c1da0

Total downloads 6,429

For this version 3,788

Licenses:

N/A

Required Ruby Version: None

Links: