RubyGems Navigation menu

honeybadger-api 1.2.0

A Ruby Library for the Honeybadger Read API for easily pulling your data out of Honeybadger

Versions:

  1. 1.2.0 - June 9, 2016 (14 KB)
  2. 1.1 - June 9, 2016 (14 KB)
  3. 1.0.0 - June 25, 2014 (13 KB)

Runtime Dependencies:

Authors:

  • Murray Summers

Owners:

B5dcabec8a99e980ff45a945deb8584c

SHA 256 checksum:

8ccb8eab7a784568b59347581bec1830909fe03a40e77d8983891e3bfc6f15e6

Total downloads 25,549

For this version 178

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: